Posted by SEC Consult Vulnerability Lab, Research on Jan 24

SEC Consult Vulnerability Lab Security Advisory < 20220117-0 >
=======================================================================
title: Stored Cross-Site Scripting vulnerability
product: TYPO3 extension “femanager”
vulnerable version: 6.0.0 – 6.3.0 and 5.5.0 and below
fixed version: 6.3.1 and 5.5.1
CVE number: CVE-2021-36787
impact: Medium
homepage:…
Read More – Full Disclosure


By |2022-01-24T20:19:05-05:00January 24th, 2022|