Posted by Egidio Romano on Jul 19

————————————————————————
Concrete5 <= 8.5.5 (Logging Settings) Phar Deserialization Vulnerability
————————————————————————

[-] Software Link:

https://www.concrete5.org

[-] Affected Versions:

Version 8.5.5 and prior versions.

[-] Vulnerability Description:

The vulnerable code is located within the…
Read More – Full Disclosure


By |2021-07-19T15:19:26-04:00July 19th, 2021|