Posted by research on May 28

——————————————————————————
IPS Community Suite <= 4.5.4.2 (previewBlock) PHP Code Injection
Vulnerability
——————————————————————————

[-] Software Link:

https://invisioncommunity.com

[-] Affected Versions:

Version 4.5.4.2 and prior versions.

[-] Vulnerability Description:

The vulnerability exists because the…
Read More – Full Disclosure


By |2021-05-28T18:18:55-04:00May 28th, 2021|