Posted by Daniel Bishtawi via Fulldisclosure on May 25

Hello,

We are informing you about a Cross-Site Scripting Vulnerability in Zen Cart
1.5.7.

Here are the details:

Information
——————–
Advisory by Netsparker
Name: Cross-Site Scripting Vulnerability in Zen Cart 1.5.7
Affected Software: Zen Cart
Affected Versions: 1.5.7
Homepage: https://www.zen-cart.com/
Vulnerability: Cross-Site Scripting
Severity: High
Status: Fixed
CVSS Score (3.0): AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Netsparker…
Read More – Full Disclosure


By |2021-05-25T16:19:05-04:00May 25th, 2021|