Posted by research on Mar 15

—————————————————————————-
ExpressionEngine <= 6.0.2 (Translate::save) PHP Code Injection
Vulnerability
—————————————————————————-

[-] Software Link:

https://expressionengine.com/

[-] Affected Versions:

Version 6.0.2 and prior versions.
Version 5.4.1 and prior versions.

[-] Vulnerability Description:

The vulnerable code is located in the…
Read More – Full Disclosure


By |2021-03-15T19:19:36-04:00March 15th, 2021|