Posted by Daniel Bishtawi via Fulldisclosure on Feb 01

Hello,

We are informing you about a Cross-Site Scripting Vulnerability in Chamilo
LMS 1.11.14.

Information
——————–
Advisory by Netsparker
Name: Cross-Site Scripting Vulnerability in Chamilo LMS
Affected Software: Chamilo LMS
Affected Versions: 1.11.14
Homepage: https://chamilo.org/en/
Vulnerability: Cross-Site Scripting
Severity: High
Status: Fixed
CVSS Score (3.0): 7.4 (High)
Netsparker Advisory Reference: NS-21-001

Technical…
Read More – Full Disclosure


By |2021-02-01T21:19:28+00:00February 1st, 2021|