Fully-functional exploit code is now publicly available for a maximum severity pre-auth vulnerability impacting default configurations of an SAP Solution Manager (SolMan) component. […] – Read More – BleepingComputer


By |2021-01-22T21:20:09+00:00January 22nd, 2021|