Posted by Błażej Adamczyk on Jan 03

1 Multiple vulnerabilities in Gotenberg <= 6.2.0
════════════════════════════════════════════════

Multiple vulnerabilities in Gotenberg (a Docker-powered stateless API
for converting HTML, Markdown and Office documents to PDF used as a
microservice) version <=6.2.0 allow a remote unauthenticated attacker
to execute any command within…
Read More – Full Disclosure


By |2021-01-03T22:19:56+00:00January 3rd, 2021|