Posted by Daniel Bishtawi via Fulldisclosure on Dec 29

Hello,

We are informing you about Cross-Site Scripting Vulnerabilities in SEOPanel
4.6.0.

Information
——————–

Advisory by Netsparker
Name: Cross-Site Scripting Vulnerabilities in SEOPanel
Affected Software: SEOPanel
Affected Versions: 4.6.0
Vendor Homepage: https://www.seopanel.org/
Vulnerability Type: Cross-Site Scripting
Severity: Important
Status: Fixed
CVSS Score (3.0): 7.4 (High)
Netsparker Advisory Reference: NS-20-005…
Read More – Full Disclosure


By |2020-12-29T09:18:54-05:00December 29th, 2020|